<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>88° Romaria dos Cavaleiros de São Jorge mantem tradição e emociona são-roquenses &#8211; O Democrata</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Democrata &raquo;" href="http://www.odemocrata.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Democrata &raquo;" href="http://www.odemocrata.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.odemocrata.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.odemocrata.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.odemocrata.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='democratanews-reset-css'  href='http://www.odemocrata.com.br/wp-content/themes/democratanews/css/normalize.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='democratanews-style-css'  href='http://www.odemocrata.com.br/wp-content/themes/democratanews/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.odemocrata.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.odemocrata.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.odemocrata.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.odemocrata.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.odemocrata.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Câmara de São Roque repassa quase R$ 400 mil para Santa Casa pagar dívidas' href='http://www.odemocrata.com.br/camara-de-sao-roque-repassa-quase-r-400-mil-para-santa-casa-pagar-dividas/' />
<link rel='next' title='Início das obras do conjunto habitacional Paisagem Colonial foi aprovada na Câmara' href='http://www.odemocrata.com.br/inicio-das-obras-do-conjunto-habitacional-paisagem-colonial-foi-aprovada-na-camara/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.odemocrata.com.br/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses/" />
<link rel='shortlink' href='http://wp.me/pYnvX-oM' />
<link rel="alternate" type="application/json+oembed" href="http://www.odemocrata.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.odemocrata.com.br%2F88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.odemocrata.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.odemocrata.com.br%2F88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-12-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-12-internal .cat-post-title {font-size: 15px;}
#category-posts-12-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-12-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-12-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-12-internal .cat-post-author {margin-bottom: 0;}
#category-posts-12-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-12-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-12-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-12-internal .cat-post-item img {margin: initial;}
#category-posts-12-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-12-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-12-internal .cat-post-thumbnail {float:left;}
#category-posts-12-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-12-internal .cat-post-item img {margin: initial;}
</style>
    <style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="88° Romaria dos Cavaleiros de São Jorge mantem tradição e emociona são-roquenses" />
<meta property="og:url" content="http://www.odemocrata.com.br/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses/" />
<meta property="og:description" content="Romeiros, cavaleiros e charreteiros, mantiveram a tradição que chega aos seus 88 anos de fé, esperança e amor ao padroeiro São Jorge no último domingo, dia 30 de abril. Desde as primeiras horas da …" />
<meta property="article:published_time" content="2017-05-07T13:46:24+00:00" />
<meta property="article:modified_time" content="2017-05-05T13:51:15+00:00" />
<meta property="og:site_name" content="O Democrata" />
<meta property="og:image" content="http://www.odemocrata.com.br/wp-content/uploads/2017/05/O-Democrata-também-marcou-presença-no-tradicional-evento.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="http://www.odemocrata.com.br/wp-content/uploads/2017/05/O-Democrata-também-marcou-presença-no-tradicional-evento.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.odemocrata.com.br/wp-content/uploads/2017/03/odemocrata-100-anos-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.odemocrata.com.br/wp-content/uploads/2017/03/odemocrata-100-anos-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.odemocrata.com.br/wp-content/uploads/2017/03/odemocrata-100-anos-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.odemocrata.com.br/wp-content/uploads/2017/03/odemocrata-100-anos-300x300.png" />
</head>

<body class="post-template-default single single-post postid-1536 single-format-standard group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">

			<div class="banner-site-header">
				<span>PUBLICIDADE</span><a href="http://www.odemocrata.com.br/assinatura-digital-jornal-o-democrata-sao-roque/"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/03/versao-impressa-290x60-banner-01.jpg" alt></a>			</div>

			<div class="site-branding">
									<p class="site-title"><a href="http://www.odemocrata.com.br"><img src="http://www.odemocrata.com.br/wp-content/themes/democratanews/img/odemocrata-logotipo-small.png" alt></a></p>

									<p class="site-description"><i>Fundado em 1º de Maio de 1917</i></p>
				
			</div><!-- .site-branding -->

			<div class="banner-site-header">
				<span>PUBLICIDADE</span><a href="http://www.aciasaoroque.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/acia-top-290x60.jpg" alt></a>			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><img src="http://www.odemocrata.com.br/wp-content/themes/democratanews/img/nav-mobile.png" alt></button>
				<div class="menu-menu-topo-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.odemocrata.com.br/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://www.odemocrata.com.br/politica">Política</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.odemocrata.com.br/cultura">Cultura</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://www.comerbemsaoroque.com.br/#home">Gastronomia</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.odemocrata.com.br/policial">Policial</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.odemocrata.com.br/saude-e-beleza">Saúde e Beleza</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.odemocrata.com.br/esporte">Esporte</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.odemocrata.com.br/regiao">Região</a></li>
<li id="menu-item-667" class="menu-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-667"><a href="http://www.odemocrata.com.br/assinatura-digital-jornal-o-democrata-sao-roque/">Versão Impressa</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- .wrap -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="wrap">
			<div class="banner-site-content">
				<a href="http://www.fazendinhasantaadelia.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/fazendinha-santa-adelia-banner02.jpg" alt></a>			</div>

			<div class="name-page-atual">

									<p><a href="http://www.odemocrata.com.br/" rel="home">&#8250; O Democrata</a></p>
				
			</div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-1536" class="post-1536 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques">
	<header class="entry-header">
		<h1 class="entry-title">88° Romaria dos Cavaleiros de São Jorge mantem tradição e emociona são-roquenses</h1>		<div class="entry-meta">
			<span class="posted-on">&#8250; <a href="http://www.odemocrata.com.br/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses/" rel="bookmark"><time class="entry-date published" datetime="2017-05-07T10:46:24+00:00">7 de maio de 2017</time><time class="updated" datetime="2017-05-05T10:51:15+00:00">5 de maio de 2017</time></a></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="1537" data-permalink="http://www.odemocrata.com.br/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses/o-democrata-tambem-marcou-presenca-no-tradicional-evento/" data-orig-file="http://www.odemocrata.com.br/wp-content/uploads/2017/05/O-Democrata-também-marcou-presença-no-tradicional-evento.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1493549863&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="O Democrata também marcou presença no tradicional evento" data-image-description="" data-medium-file="http://www.odemocrata.com.br/wp-content/uploads/2017/05/O-Democrata-também-marcou-presença-no-tradicional-evento-300x200.jpg" data-large-file="http://www.odemocrata.com.br/wp-content/uploads/2017/05/O-Democrata-também-marcou-presença-no-tradicional-evento.jpg" src="http://www.odemocrata.com.br/wp-content/uploads/2017/05/O-Democrata-também-marcou-presença-no-tradicional-evento.jpg" alt="" width="800" height="534" class="alignleft size-full wp-image-1537" srcset="http://www.odemocrata.com.br/wp-content/uploads/2017/05/O-Democrata-também-marcou-presença-no-tradicional-evento.jpg 800w, http://www.odemocrata.com.br/wp-content/uploads/2017/05/O-Democrata-também-marcou-presença-no-tradicional-evento-300x200.jpg 300w, http://www.odemocrata.com.br/wp-content/uploads/2017/05/O-Democrata-também-marcou-presença-no-tradicional-evento-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Romeiros, cavaleiros e charreteiros, mantiveram a tradição que chega aos seus 88 anos de fé, esperança e amor ao padroeiro São Jorge no último domingo, dia 30 de abril.</p>
<p>Desde as primeiras horas da manhã, a Av. Aracaí, próximo ao CEC Brasital, recebeu os romeiros que de lá partiram para desfilar pelas principais ruas e avenidas da cidade, passando pela Praça Matriz onde receberam a benção do Ministro Djalma e o acólito Iuri.</p>
<p>Um dos momentos marcantes foi a celebração pelo Padre Silvio Andrei da Missa dos Romeiros em Pirapora do Bom Jesus. A missa solene reuniu no Santuário do Bom Jesus, famílias, romeiros e cavaleiros que lotaram as dependências da igreja, e se emocionaram com a participação da Orquestra de Viola Caipira da Associação Brasil Poeira, que embalou os cânticos durante a celebração, com destaque para a música Romaria, de Renato Teixeira.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1536" class="share-facebook sd-button share-icon no-text" href="http://www.odemocrata.com.br/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1536" class="share-twitter sd-button share-icon no-text" href="http://www.odemocrata.com.br/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1536" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.odemocrata.com.br/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=88%C2%B0%20Romaria%20dos%20Cavaleiros%20de%20S%C3%A3o%20Jorge%20mantem%20tradi%C3%A7%C3%A3o%20e%20emociona%20s%C3%A3o-roquenses http%3A%2F%2Fwww.odemocrata.com.br%2F88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.odemocrata.com.br/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.odemocrata.com.br/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><span class="ass"></span>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Post na categoria <a href="http://www.odemocrata.com.br/categoria/destaques/" rel="category tag">Destaques</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.odemocrata.com.br/camara-de-sao-roque-repassa-quase-r-400-mil-para-santa-casa-pagar-dividas/" rel="prev">Câmara de São Roque repassa quase R$ 400 mil para Santa Casa pagar dívidas</a></div><div class="nav-next"><a href="http://www.odemocrata.com.br/inicio-das-obras-do-conjunto-habitacional-paisagem-colonial-foi-aprovada-na-camara/" rel="next">Início das obras do conjunto habitacional Paisagem Colonial foi aprovada na Câmara</a></div></div>
	</nav>
			<div class="banner-site-main">
				<a href=""><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/03/shampoo-610x90-banner-02.jpg" alt></a>			</div><!-- .banner-site-main -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" role="complementary">
	<div class="widget-area">
		<section id="polls-widget-2" class="widget widget_polls-widget"><h2 class="widget-title">Enquete</h2><div id="polls-1" class="wp-polls">
	<form id="polls_form_1" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="76fed21ed8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1" /></p>
		<p style="text-align: left;"><strong>Você concorda que São Roque deve diminuir o número de vereadores, de 15 para 11?</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1" name="poll_1" value="1" /> <label for="poll-answer-1">Sim</label></li>
		<li><input type="radio" id="poll-answer-2" name="poll_1" value="2" /> <label for="poll-answer-2">Não</label></li>
		</ul><p style="text-align: left;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(1);" /></p><p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="Veja resultados desta pesquisa">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-1-loading" class="wp-polls-loading"><img src="http://www.odemocrata.com.br/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<ul><li><a href="http://www.odemocrata.com.br/pollsarchive">Arquivo de enquete</a></li></ul></section><section id="category-posts-2" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/editorial/">Editoriais</a></h2><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/reinventar-se-mantendo-a-tradicao/" rel="bookmark">Reinventar-se mantendo a tradição</a> <p>Pode parecer contraditório dizer que o tradicional também precisa de mudanças e ajustes ao longo do tempo. Mas na verdade <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/reinventar-se-mantendo-a-tradicao/" title="Continue lendo Reinventar-se mantendo a tradição">[&hellip;]</a></p>
</li><li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/e-justo-afirmar-me-engana-que-eu-gosto/" rel="bookmark">É justo afirmar: “me engana que eu gosto”</a> <p>Confundir política com as delações premiadas de envolvidos na operação Lava Jato é, no mínimo, menosprezar a inteligência. Um assunto <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/e-justo-afirmar-me-engana-que-eu-gosto/" title="Continue lendo É justo afirmar: “me engana que eu gosto”">[&hellip;]</a></p>
</li></ul>
</section><section id="text-4" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><a href="http://www.comerbemsaoroque.com.br/#guia-gastronomico" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/comer-bem-guia-gastonomico-de-sao-roque.jpg" alt></a></div></div>
		</section><section id="category-posts-3" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/olhando-ao-redor/">Olhando ao redor</a></h2><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/quando-a-greve-geral-nao-e-unanimidade/" rel="bookmark">Quando a greve geral não é unanimidade</a> <p>O direito à greve é legítimo e não pode ser coibido. Ninguém é obrigado a prestar algum serviço que esteja <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/quando-a-greve-geral-nao-e-unanimidade/" title="Continue lendo Quando a greve geral não é unanimidade">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-5" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/cronicas-do-bispo/">Crônicas do Bispo</a></h2><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/zona-azul-uma-questao-de-pontuacao/" rel="bookmark">Zona Azul, uma questão de pontuação</a> <p>Um homem rico estava muito mal, pediu papel e caneta e escreveu ao seu tabelião assim: “Deixo meus bens à <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/zona-azul-uma-questao-de-pontuacao/" title="Continue lendo Zona Azul, uma questão de pontuação">[&hellip;]</a></p>
</li></ul>
</section><section id="text-5" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><a href="https://www.facebook.com/regina.rodrigues.984991" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/regina-rodrigues-290x100-banner-01.jpg" alt></a></div></div>
		</section><section id="category-posts-15" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/simone-judica/">Simone Judica</a></h2><ul id="category-posts-15-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/a-cartilha-de-rino-e-chico/" rel="bookmark">A cartilha de Rino e Chico</a> <p>Numa extrema demonstração de confiança e carinho, a família Boccato deu-me a honra de ser eleita sua porta-voz na sessão <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/a-cartilha-de-rino-e-chico/" title="Continue lendo A cartilha de Rino e Chico">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-8" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/agronegocio/">Agronegócio</a></h2><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/safraazeitetecnologia/" rel="bookmark">Notas sobre safra, azeite, tecnologia e mandioca</a> <p>SAFRA Esta safra 2016/17 deve chegar a 227,9 milhões de toneladas, um aumento de 22,1% ou 41,3 milhões de toneladas <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/safraazeitetecnologia/" title="Continue lendo Notas sobre safra, azeite, tecnologia e mandioca">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-9" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/olho-vivo/">Olho vivo</a></h2><ul id="category-posts-9-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/resultado-final-concurso-camara/" rel="bookmark">Resultado final concurso Câmara</a> <p>Será divulgada nesta sexta-feira, dia 5, a classificação final do processo seletivo para a contratação de estagiários da Câmara Municipal <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/resultado-final-concurso-camara/" title="Continue lendo Resultado final concurso Câmara">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-10" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/previdencia-social/">Previdência social</a></h2><ul id="category-posts-10-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/quando-dar-entrada-no-auxilio-doenca/" rel="bookmark">Quando dar entrada no auxílio-doença</a> <p>O benefício auxílio-doença, tanto por problema de saúde como por acidente, é concedido pelo INSS ao empregado de empresa após <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/quando-dar-entrada-no-auxilio-doenca/" title="Continue lendo Quando dar entrada no auxílio-doença">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-6" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/caras-e-bocas/">Caras e Bocas</a></h2><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/sacode-e-agita/" rel="bookmark">Sacode e agita&#8230;</a> <p>&#8230;Nem tudo são flores e as noites da terrinha tem <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/sacode-e-agita/" title="Continue lendo Sacode e agita&#8230;">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-11" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/acao-social/">Ação social</a></h2><ul id="category-posts-11-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/ninao-o-nosso-guerreiro/" rel="bookmark">Ninão, o nosso guerreiro!</a> <p>Eu moro no canil da Sociedade Protetora dos Animais há mais de 10 anos. Fui recolhido das ruas com uma <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/ninao-o-nosso-guerreiro/" title="Continue lendo Ninão, o nosso guerreiro!">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-12" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/esoterismo/">Esoterismo</a></h2><ul id="category-posts-12-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.odemocrata.com.br/herois-e-viloes-de-cada-signo-e-suas-manifestacoes-capricornio/" rel="bookmark">Heróis e vilões de cada signo e suas manifestações: Capricórnio</a> <p>PÍLULAS DE ASTROLOGIA Toda semana descrevemos um signo &#8211; suas principais características, seus heróis e vilões, suas forças e seus <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/herois-e-viloes-de-cada-signo-e-suas-manifestacoes-capricornio/" title="Continue lendo Heróis e vilões de cada signo e suas manifestações: Capricórnio">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-13" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/horoscopo/">Horóscopo</a></h2><ul id="category-posts-13-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/horoscopo-da-semana-6/" rel="bookmark">Horóscopo da semana</a> <p>ÁRIES A energia da semana Ariano, estará influenciando você a provocar mudanças em sua vida, devido as decepções sofridas até <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/horoscopo-da-semana-6/" title="Continue lendo Horóscopo da semana">[&hellip;]</a></p>
</li></ul>
</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.odemocrata.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></section>	</div><!-- .widget-area -->

	<div class="widget-area no-mobile">
		<section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.santarosamagazine.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/santa-rosa-magazine-banner-01.jpg" alt></a>
<p></p><br>
<a href="http://www.jzimoveis.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/jz-imoveis-290x250.jpg" alt></a>
<p></p><br>
<a href="http://www.topofmindodemocrata.com" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/top-of-mind-290x600-banner-01.jpg" alt></a>
<p></p><br>
<a href="http://www.clinicagiancoli.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/clinica-giancoli-banner-00.jpg" alt></a>
<p></p><br></div>
		</section>	</div><!-- .widget-area -->
</aside><!-- #secondary -->

			<div class="banner-site-footer-container">

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

			</div><!-- .banner-site-footer-container -->

		</div><!-- .wrap -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="wrap">

			<div class="box-footer-2cols">
				<h2>&#9657; Canal de Atendimento</h2>
				<ul>
					<li><a href="">&#9745; Anuncie</a></li>
					<li><a href="">&#9745; Fale Conosco</a></li>
					<li><a href="">&#9745; Trabalhe Conosco</a></li>
				</ul>
			</div>

			<div class="box-footer-2cols">
				<h2>&#9657; Siga-nos</h2>
				<ul>
					<li><a href="https://www.facebook.com/odemocratasr" target="_blank">&#9745; Facebook</a></li>
					<li><a href="" target="_blank">&#9745; Google Empresas</a></li>
				</ul>
			</div>

			<div class="box-footer-2cols">
				<h2>&#9657; Seções</h2>
				<div class="menu-secoes-rodape-container"><ul id="secondary-menu" class="menu"><li id="menu-item-457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-457"><a href="http://www.odemocrata.com.br">Home</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458"><a href="http://www.odemocrata.com.br/politica">Política</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://www.odemocrata.com.br/cultura">Cultura</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a target="_blank" href="http://www.comerbemsaoroque.com.br">Gastronomia</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.odemocrata.com.br/policial">Policial</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="http://www.odemocrata.com.br/saude-e-beleza">Saúde e Beleza</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="http://www.odemocrata.com.br/esporte">Esporte</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="http://www.odemocrata.com.br/regiao">Região</a></li>
</ul></div>			</div>

			<div class="box-footer-2cols">
				<h2>&#9657; Assine</h2>
				<ul>
					<li><a href="/cdn-cgi/l/email-protection#bcd3d8d9d1d3dfceddc8ddfcd3d8d9d1d3dfceddc8dd92dfd3d192dece">&#9745; Faça já sua assinatura digital por apenas R$ 80/ano! Envie-nos um e-mail.</a></li>
				</ul>
			</div>

			<div class="sep-site-info"></div>

			<div class="logo-footer">
				<img src="http://www.odemocrata.com.br/wp-content/themes/democratanews/img/odemocrata-logotipo-footer.png" alt><p><i>Fundado em 1º de Maio de 1917</i></p>
			</div>

			<div class="site-info">
				Copyright 2017<a href="http://www.odemocrata.com.br"> . O DEMOCRATA . Fundado em 1º de Maio de 1917</a> . Todos os direitos reservados				<span class="sep"> | </span>
				Web Developer <a href="https://www.behance.net/claudio-castro" target="_blank" rel="designer">C.c</a>			</div><!-- .site-info -->
		</div><!-- .wrap -->

	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.odemocrata.com.br\/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses\/":1536};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.odemocrata.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/jquery-migrate-1.4.1.min.js?ver=v1.4.1'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/wow.js?ver=20160506'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/main.js?ver=20170101'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.odemocrata.com.br\/wp-admin\/admin-ajax.php","nonce":"0c8fab7ec9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.odemocrata.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.odemocrata.com.br%2F88-romaria-dos-cavaleiros-de-sao-jorge-mantem-tradicao-e-emociona-sao-roquenses%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'14390073',post:'1536',tz:'-3',srv:'www.odemocrata.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '14390073', '1536' ]);
</script>

<!-- Google Analytics -->
<script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
    function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
    e=o.createElement(i);r=o.getElementsByTagName(i)[0];
    e.src='https://www.google-analytics.com/analytics.js';
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-90371337-2','auto');ga('send','pageview');
</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
