<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>São Roque promove 1º Fórum de Desenvolvimento Rural Sustentavél &#8211; O Democrata</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Democrata &raquo;" href="http://www.odemocrata.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Democrata &raquo;" href="http://www.odemocrata.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.odemocrata.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.odemocrata.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.odemocrata.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.odemocrata.com.br/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='democratanews-reset-css'  href='http://www.odemocrata.com.br/wp-content/themes/democratanews/css/normalize.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='democratanews-style-css'  href='http://www.odemocrata.com.br/wp-content/themes/democratanews/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.odemocrata.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.odemocrata.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.odemocrata.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.odemocrata.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.odemocrata.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anistia fiscal continua com 40% de descontos em juros e multa' href='http://www.odemocrata.com.br/anistia-fiscal-continua-com-40-de-descontos-em-juros-e-multa/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://www.odemocrata.com.br/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel/" />
<link rel='shortlink' href='http://wp.me/pYnvX-1jM' />
<link rel="alternate" type="application/json+oembed" href="http://www.odemocrata.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.odemocrata.com.br%2Fsao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.odemocrata.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.odemocrata.com.br%2Fsao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-12-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-12-internal .cat-post-title {font-size: 15px;}
#category-posts-12-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-12-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-12-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-12-internal .cat-post-author {margin-bottom: 0;}
#category-posts-12-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-12-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-12-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-12-internal .cat-post-item img {margin: initial;}
#category-posts-12-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-12-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-12-internal .cat-post-thumbnail {float:left;}
#category-posts-12-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-12-internal .cat-post-item img {margin: initial;}
</style>
    <style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="São Roque promove 1º Fórum de Desenvolvimento Rural Sustentavél" />
<meta property="og:url" content="http://www.odemocrata.com.br/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel/" />
<meta property="og:description" content="Visite o post para mais." />
<meta property="article:published_time" content="2017-12-02T00:00:34+00:00" />
<meta property="article:modified_time" content="2017-12-01T19:35:31+00:00" />
<meta property="og:site_name" content="O Democrata" />
<meta property="og:image" content="http://www.odemocrata.com.br/wp-content/uploads/2017/12/Foto-de-Alan-Vianni-6.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.odemocrata.com.br/wp-content/uploads/2017/12/Foto-de-Alan-Vianni-6.jpg" />
<meta property="og:image:width" content="571" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="http://www.odemocrata.com.br/wp-content/uploads/2017/12/Foto-de-Alan-Vianni-6.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visite o post para mais." />
<link rel="icon" href="http://www.odemocrata.com.br/wp-content/uploads/2017/05/cropped-selo-100-anos-jornal-o-democrata-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.odemocrata.com.br/wp-content/uploads/2017/05/cropped-selo-100-anos-jornal-o-democrata-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.odemocrata.com.br/wp-content/uploads/2017/05/cropped-selo-100-anos-jornal-o-democrata-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.odemocrata.com.br/wp-content/uploads/2017/05/cropped-selo-100-anos-jornal-o-democrata-270x270.png" />
	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-5070 single-format-standard group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">

			<div class="banner-site-header">
				<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/10/qualita-jardim-290x60-banner-01.jpg" alt>			</div>

			<div class="site-branding">
									<p class="site-title"><a href="http://www.odemocrata.com.br"><img src="http://www.odemocrata.com.br/wp-content/themes/democratanews/img/odemocrata-logotipo-small.png" alt></a></p>

									<p class="site-description"><i>Fundado em 1º de Maio de 1917</i></p>
				
			</div><!-- .site-branding -->

			<div class="banner-site-header">
				<span>PUBLICIDADE</span><a href="http://www.aciasaoroque.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/11/acia-promocao-natal.jpg" alt></a>			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><img src="http://www.odemocrata.com.br/wp-content/themes/democratanews/img/nav-mobile.png" alt></button>
				<div class="menu-menu-topo-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.odemocrata.com.br/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://www.odemocrata.com.br/politica">Política</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.odemocrata.com.br/cultura">Cultura</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://www.comerbemsaoroque.com.br/#home">Gastronomia</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.odemocrata.com.br/policial">Policial</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.odemocrata.com.br/saude-e-beleza">Saúde e Beleza</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.odemocrata.com.br/esporte">Esporte</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.odemocrata.com.br/regiao">Região</a></li>
<li id="menu-item-667" class="menu-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-667"><a href="http://www.odemocrata.com.br/assinatura-digital-jornal-o-democrata-sao-roque/">Versão Impressa</a></li>
<li id="menu-item-4576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4576"><a href="http://www.odemocrata.com.br/pesquisa-top-of-mind-2017/">Top of Mind</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- .wrap -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="wrap">
			<div class="banner-site-content">
				<a href="http://www.fazendinhasantaadelia.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/fazendinha-santa-adelia-banner02.jpg" alt></a>			</div>

			<div class="name-page-atual">

									<p><a href="http://www.odemocrata.com.br/" rel="home">&#8250; O Democrata</a></p>
				
			</div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-5070" class="post-5070 post type-post status-publish format-standard hentry category-noticias">
	<header class="entry-header">
		<h1 class="entry-title">São Roque promove 1º Fórum de Desenvolvimento Rural Sustentavél</h1>		<div class="entry-meta">
			<span class="posted-on">&#8250; <a href="http://www.odemocrata.com.br/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel/" rel="bookmark"><time class="entry-date published" datetime="2017-12-01T22:00:34+00:00">1 de dezembro de 2017</time><time class="updated" datetime="2017-12-01T17:35:31+00:00">1 de dezembro de 2017</time></a></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="5071" data-permalink="http://www.odemocrata.com.br/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel/foto-de-alan-vianni-6-3/" data-orig-file="http://www.odemocrata.com.br/wp-content/uploads/2017/12/Foto-de-Alan-Vianni-6.jpg" data-orig-size="571,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto de Alan Vianni (6)" data-image-description="" data-medium-file="http://www.odemocrata.com.br/wp-content/uploads/2017/12/Foto-de-Alan-Vianni-6-214x300.jpg" data-large-file="http://www.odemocrata.com.br/wp-content/uploads/2017/12/Foto-de-Alan-Vianni-6.jpg" src="http://www.odemocrata.com.br/wp-content/uploads/2017/12/Foto-de-Alan-Vianni-6.jpg" alt="" width="571" height="800" class="alignleft size-full wp-image-5071" srcset="http://www.odemocrata.com.br/wp-content/uploads/2017/12/Foto-de-Alan-Vianni-6.jpg 571w, http://www.odemocrata.com.br/wp-content/uploads/2017/12/Foto-de-Alan-Vianni-6-214x300.jpg 214w" sizes="(max-width: 571px) 100vw, 571px" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5070" class="share-facebook sd-button share-icon no-text" href="http://www.odemocrata.com.br/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5070" class="share-twitter sd-button share-icon no-text" href="http://www.odemocrata.com.br/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5070" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.odemocrata.com.br/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=S%C3%A3o%20Roque%20promove%201%C2%BA%20F%C3%B3rum%20de%20Desenvolvimento%20Rural%20Sustentav%C3%A9l http%3A%2F%2Fwww.odemocrata.com.br%2Fsao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.odemocrata.com.br/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.odemocrata.com.br/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><span class="ass"></span>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Post na categoria <a href="http://www.odemocrata.com.br/categoria/noticias/" rel="category tag">Notícias</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.odemocrata.com.br/anistia-fiscal-continua-com-40-de-descontos-em-juros-e-multa/" rel="prev">Anistia fiscal continua com 40% de descontos em juros e multa</a></div></div>
	</nav>
			<div class="banner-site-main">
				<a href="http://www.odemocrata.com.br/pesquisa-top-of-mind-2017/"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/11/top-2017-610x90-banner-01.jpg" alt></a>			</div><!-- .banner-site-main -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" role="complementary">
	<div class="widget-area">
		<section id="text-5" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><a href="intent://send/11941484773#Intent;scheme=smsto;package=com.whatsapp;action=android.intent.action.SENDTO;end"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/07/whats-redacao-290x60-banner-01.png" alt></a></div></div>
		</section><section id="polls-widget-2" class="widget widget_polls-widget"><h2 class="widget-title">Enquete</h2><div id="polls-49" class="wp-polls">
	<form id="polls_form_49" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_49_nonce" name="wp-polls-nonce" value="95809281e4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="49" /></p>
		<p style="text-align: left;"><strong>Você acha que o comércio de São Roque deve abrir aos domingos?</strong></p><div id="polls-49-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-205" name="poll_49" value="205" /> <label for="poll-answer-205">Sim</label></li>
		<li><input type="radio" id="poll-answer-206" name="poll_49" value="206" /> <label for="poll-answer-206">Não</label></li>
		</ul><p style="text-align: left;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(49);" /></p><p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(49); return false;" title="Veja resultados desta pesquisa">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-49-loading" class="wp-polls-loading"><img src="http://www.odemocrata.com.br/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<ul><li><a href="http://www.odemocrata.com.br/pollsarchive">Arquivo de enquete</a></li></ul></section><section id="category-posts-2" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/editorial/">Editoriais</a></h2><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/todo-cuidado-e-pouco/" rel="bookmark">Todo cuidado é pouco</a> <p>As ações dos estelionatários estão cada vez mais constantes e de todas as maneiras possíveis. Imaginação não falta aos criminosos <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/todo-cuidado-e-pouco/" title="Continue lendo Todo cuidado é pouco">[&hellip;]</a></p>
</li><li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/bom-momento-para-economizar/" rel="bookmark">Bom momento para economizar!</a> <p>Amanhã o Brasil vai parar para aproveitar as ofertas da Black Friday, um dia cheio de promoções e boas oportunidades <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/bom-momento-para-economizar/" title="Continue lendo Bom momento para economizar!">[&hellip;]</a></p>
</li></ul>
</section><section id="text-4" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><a href="http://www.comerbemsaoroque.com.br/#guia-gastronomico" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/comer-bem-guia-gastonomico-de-sao-roque.jpg" alt></a></div></div>
		</section><section id="category-posts-3" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/olhando-ao-redor/">Olhando ao redor</a></h2><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/a-ameaca-nuclear/" rel="bookmark">A ameaça nuclear</a> <p>Recentemente, o Estado Islâmico mostrou que é muito fácil quebrar o equilíbrio que mantém as sociedades coesas e convivendo de <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/a-ameaca-nuclear/" title="Continue lendo A ameaça nuclear">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-5" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/cronicas-do-bispo/">Crônicas do Bispo</a></h2><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/coisa-de-louco-so/" rel="bookmark">“COISA DE LOUCO SÔ!”</a> <p>Certa vez um caminhão baú enorme ficou preso debaixo de um viaduto que ficava bem em frente a um manicômio. <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/coisa-de-louco-so/" title="Continue lendo “COISA DE LOUCO SÔ!”">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-15" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/simone-judica/">Simone Judica</a></h2><ul id="category-posts-15-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/dona-antonieta-revira-se-na-sepultura/" rel="bookmark">Dona Antonieta revira-se na sepultura!</a> <p>Em setenta anos de existência, festejados sábado último, a Escola Estadual “Horácio Manley Lane” é um manancial de histórias, personagens <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/dona-antonieta-revira-se-na-sepultura/" title="Continue lendo Dona Antonieta revira-se na sepultura!">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-8" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/agronegocio/">Agronegócio</a></h2><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/agronoticias-por-mauricio-picazo-galhardo-7/" rel="bookmark">AgroNotícias por Mauricio Picazo Galhardo</a> <p>TANGERINA BRASILEIRA. A IAC 2019Maria é a primeira cultivar de tangerina 100% obtida no Brasil, desenvolvida em 20 anos de <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/agronoticias-por-mauricio-picazo-galhardo-7/" title="Continue lendo AgroNotícias por Mauricio Picazo Galhardo">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-9" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/olho-vivo/">Olho vivo</a></h2><ul id="category-posts-9-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/confira-as-noticias-de-agronomia-desta-semana/" rel="bookmark">Confira as notícias de agronomia desta semana</a> <p>ORGÂNICOS O Governo do Estado de São Paulo apoia a produção e o consumo de produtos orgânicos, promovendo uma agricultura <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/confira-as-noticias-de-agronomia-desta-semana/" title="Continue lendo Confira as notícias de agronomia desta semana">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-10" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/previdencia-social/">Previdência social</a></h2><ul id="category-posts-10-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/menor-casado-nao-tem-direito-a-pensao-por-morte/" rel="bookmark">Menor casado não tem direito a pensão por morte</a> <p>A pensão por morte é um benefício pago aos dependentes do segurado da Previdência Social que falece, incluindo os filhos <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/menor-casado-nao-tem-direito-a-pensao-por-morte/" title="Continue lendo Menor casado não tem direito a pensão por morte">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-6" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/caras-e-bocas/">Caras e Bocas</a></h2><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/sacode-e-agita/" rel="bookmark">Sacode e agita&#8230;</a> <p>&#8230;Nem tudo são flores e as noites da terrinha tem <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/sacode-e-agita/" title="Continue lendo Sacode e agita&#8230;">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-11" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/acao-social/">Ação social</a></h2><ul id="category-posts-11-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/adocao/" rel="bookmark">Adoção!</a> <p>Abandono de animal é crime, mas infelizmente isso não inibe o ser humano de cometer esse ato de pura crueldade! <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/adocao/" title="Continue lendo Adoção!">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-12" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/esoterismo/">Esoterismo</a></h2><ul id="category-posts-12-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.odemocrata.com.br/conselho-para-o-fim-de-semana-dificuldades-se-transformam-em-aprendizados/" rel="bookmark">Conselho para o fim de semana: dificuldades se transformam em aprendizados</a> <p>A vibração do fim de semana poderá atrair situações complicadas, nas quais teremos que usar muito o tato e a <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/conselho-para-o-fim-de-semana-dificuldades-se-transformam-em-aprendizados/" title="Continue lendo Conselho para o fim de semana: dificuldades se transformam em aprendizados">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-13" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/horoscopo/">Horóscopo</a></h2><ul id="category-posts-13-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/veja-o-horoscopo-desta-semana-2/" rel="bookmark">Veja o Horóscopo desta semana!</a> <p>ÁRIES Ariano, você estará tendo a facilidade para descobrir situações que estejam ocultas em sua vida, como por exemplo, sendo <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/veja-o-horoscopo-desta-semana-2/" title="Continue lendo Veja o Horóscopo desta semana!">[&hellip;]</a></p>
</li></ul>
</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.odemocrata.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></section>	</div><!-- .widget-area -->

	<div class="widget-area no-mobile">
		<section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.odemocrata.com.br/pesquisa-top-of-mind-2017/"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/11/banner-290x600-top-of-mind.jpg" alt></a>
<p></p><br>
<a href="http://www.jzimoveis.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/jz-imoveis-290x250.jpg" alt></a>
<p></p><br>
<a href="http://www.monteleonemotos.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/06/monte-leone.jpg" alt></a>
<p></p><br>
<a href="http://www.clinicagiancoli.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/clinica-giancoli-banner-00.jpg" alt></a>
<p></p><br>
<a href="http://www.santarosamagazine.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/santa-rosa-magazine-banner-01.jpg" alt></a>
<p></p><br></div>
		</section>	</div><!-- .widget-area -->
</aside><!-- #secondary -->

			<div class="banner-site-footer-container">

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

			</div><!-- .banner-site-footer-container -->

		</div><!-- .wrap -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="wrap">

			<div class="box-footer-2cols">
				<h2>&#9657; Canal de Atendimento</h2>
				<ul>
					<li><a href="">&#9745; Anuncie</a></li>
					<li><a href="">&#9745; Fale Conosco</a></li>
					<li><a href="">&#9745; Trabalhe Conosco</a></li>
				</ul>
			</div>

			<div class="box-footer-2cols">
				<h2>&#9657; Siga-nos</h2>
				<ul>
					<li><a href="https://www.facebook.com/odemocratasr" target="_blank">&#9745; Facebook</a></li>
					<li><a href="" target="_blank">&#9745; Google Empresas</a></li>
				</ul>
			</div>

			<div class="box-footer-2cols">
				<h2>&#9657; Seções</h2>
				<div class="menu-secoes-rodape-container"><ul id="secondary-menu" class="menu"><li id="menu-item-457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-457"><a href="http://www.odemocrata.com.br">Home</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458"><a href="http://www.odemocrata.com.br/politica">Política</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://www.odemocrata.com.br/cultura">Cultura</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a target="_blank" href="http://www.comerbemsaoroque.com.br">Gastronomia</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.odemocrata.com.br/policial">Policial</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="http://www.odemocrata.com.br/saude-e-beleza">Saúde e Beleza</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="http://www.odemocrata.com.br/esporte">Esporte</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="http://www.odemocrata.com.br/regiao">Região</a></li>
</ul></div>			</div>

			<div class="box-footer-2cols">
				<h2>&#9657; Assine</h2>
				<ul>
					<li><a href="/cdn-cgi/l/email-protection#7b141f1e161418091a0f1a3b141f1e161418091a0f1a55181416551909">&#9745; Faça já sua assinatura digital por apenas R$ 80/ano! Envie-nos um e-mail.</a></li>
				</ul>
			</div>

			<div class="sep-site-info"></div>

			<div class="logo-footer">
				<img src="http://www.odemocrata.com.br/wp-content/themes/democratanews/img/odemocrata-logotipo-footer.png" alt><p><i>Fundado em 1º de Maio de 1917</i></p>
			</div>

			<div class="site-info">
				Copyright 2017<a href="http://www.odemocrata.com.br"> . O DEMOCRATA . Fundado em 1º de Maio de 1917</a> . Todos os direitos reservados				<span class="sep"> | </span>
				Web Developer <a href="https://www.behance.net/claudio-castro" target="_blank" rel="designer">C.c</a>			</div><!-- .site-info -->
		</div><!-- .wrap -->

	</footer><!-- #colophon -->
</div><!-- #page -->


	<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.odemocrata.com.br\/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel\/":5070};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/sao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.odemocrata.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/jquery-migrate-1.4.1.min.js?ver=v1.4.1'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/wow.js?ver=20160506'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/main.js?ver=20170101'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.odemocrata.com.br\/wp-admin\/admin-ajax.php","nonce":"820dce2e7b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.odemocrata.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.odemocrata.com.br%2Fsao-roque-promove-1o-forum-de-desenvolvimento-rural-sustentavel%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'14390073',post:'5070',tz:'-2',srv:'www.odemocrata.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '14390073', '5070' ]);
</script>

<!-- Google Analytics -->
<script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
    function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
    e=o.createElement(i);r=o.getElementsByTagName(i)[0];
    e.src='https://www.google-analytics.com/analytics.js';
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-90371337-2','auto');ga('send','pageview');
</script>

</body>
</html>
