<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Uniso realiza oficina de projeto para Mestrado em Comunicação e Cultura &#8211; O Democrata</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Democrata &raquo;" href="http://www.odemocrata.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Democrata &raquo;" href="http://www.odemocrata.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.odemocrata.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.odemocrata.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.odemocrata.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='democratanews-reset-css'  href='http://www.odemocrata.com.br/wp-content/themes/democratanews/css/normalize.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='democratanews-style-css'  href='http://www.odemocrata.com.br/wp-content/themes/democratanews/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.odemocrata.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.odemocrata.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.odemocrata.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.odemocrata.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.odemocrata.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='São Roque e Itália: momento de renovação de votos' href='http://www.odemocrata.com.br/sao-roque-e-italia-momento-de-renovacao-de-votos/' />
<link rel='next' title='Campanha #FocaNoTrânsito resulta em mais de 300 ações em cidades paulistas' href='http://www.odemocrata.com.br/campanha-focanotransito-resulta-em-mais-de-300-acoes-em-cidades-paulistas/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.odemocrata.com.br/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura/" />
<link rel='shortlink' href='http://wp.me/pYnvX-vd' />
<link rel="alternate" type="application/json+oembed" href="http://www.odemocrata.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.odemocrata.com.br%2Funiso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.odemocrata.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.odemocrata.com.br%2Funiso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-12-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-12-internal .cat-post-title {font-size: 15px;}
#category-posts-12-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-12-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-12-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-12-internal .cat-post-author {margin-bottom: 0;}
#category-posts-12-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-12-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-12-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-12-internal .cat-post-item img {margin: initial;}
#category-posts-12-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-12-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-12-internal .cat-post-thumbnail {float:left;}
#category-posts-12-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-12-internal .cat-post-item img {margin: initial;}
</style>
    <style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Uniso realiza oficina de projeto para Mestrado em Comunicação e Cultura" />
<meta property="og:url" content="http://www.odemocrata.com.br/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura/" />
<meta property="og:description" content="Neste mês de junho, o Mestrado em Comunicação e Cultura, da Universidade de Sorocaba (Uniso), promoverá oficinas de elaboração de projeto. O objetivo é orientar os interessados em concorrer ao proc…" />
<meta property="article:published_time" content="2017-06-05T12:53:09+00:00" />
<meta property="article:modified_time" content="2017-06-05T12:53:09+00:00" />
<meta property="og:site_name" content="O Democrata" />
<meta property="og:image" content="http://www.odemocrata.com.br/wp-content/uploads/2017/06/dicas-para-potencializar-seus-estudos-noticias-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="357" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="http://www.odemocrata.com.br/wp-content/uploads/2017/05/cropped-selo-100-anos-jornal-o-democrata-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.odemocrata.com.br/wp-content/uploads/2017/05/cropped-selo-100-anos-jornal-o-democrata-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.odemocrata.com.br/wp-content/uploads/2017/05/cropped-selo-100-anos-jornal-o-democrata-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.odemocrata.com.br/wp-content/uploads/2017/05/cropped-selo-100-anos-jornal-o-democrata-270x270.png" />
</head>

<body class="post-template-default single single-post postid-1935 single-format-standard group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">

			<div class="banner-site-header">
				<span>PUBLICIDADE</span><a href="https://www.facebook.com/COLONIALII" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/05/padaria-colonial-290x60-banner-01.jpg" alt></a>			</div>

			<div class="site-branding">
									<p class="site-title"><a href="http://www.odemocrata.com.br"><img src="http://www.odemocrata.com.br/wp-content/themes/democratanews/img/odemocrata-logotipo-small.png" alt></a></p>

									<p class="site-description"><i>Fundado em 1º de Maio de 1917</i></p>
				
			</div><!-- .site-branding -->

			<div class="banner-site-header">
				<span>PUBLICIDADE</span><a href="http://www.aciasaoroque.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/acia-top-290x60.jpg" alt></a>			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><img src="http://www.odemocrata.com.br/wp-content/themes/democratanews/img/nav-mobile.png" alt></button>
				<div class="menu-menu-topo-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.odemocrata.com.br/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://www.odemocrata.com.br/politica">Política</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.odemocrata.com.br/cultura">Cultura</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://www.comerbemsaoroque.com.br/#home">Gastronomia</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.odemocrata.com.br/policial">Policial</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.odemocrata.com.br/saude-e-beleza">Saúde e Beleza</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.odemocrata.com.br/esporte">Esporte</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.odemocrata.com.br/regiao">Região</a></li>
<li id="menu-item-667" class="menu-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-667"><a href="http://www.odemocrata.com.br/assinatura-digital-jornal-o-democrata-sao-roque/">Versão Impressa</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- .wrap -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="wrap">
			<div class="banner-site-content">
				<a href="http://www.fazendinhasantaadelia.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/fazendinha-santa-adelia-banner02.jpg" alt></a>			</div>

			<div class="name-page-atual">

									<p><a href="http://www.odemocrata.com.br/" rel="home">&#8250; O Democrata</a></p>
				
			</div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-1935" class="post-1935 post type-post status-publish format-standard hentry category-manchete">
	<header class="entry-header">
		<h1 class="entry-title">Uniso realiza oficina de projeto para Mestrado em Comunicação e Cultura</h1>		<div class="entry-meta">
			<span class="posted-on">&#8250; <a href="http://www.odemocrata.com.br/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura/" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-05T09:53:09+00:00">5 de junho de 2017</time></a></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="1937" data-permalink="http://www.odemocrata.com.br/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura/dicas-para-potencializar-seus-estudos-noticias-2/" data-orig-file="http://www.odemocrata.com.br/wp-content/uploads/2017/06/dicas-para-potencializar-seus-estudos-noticias-1.jpg" data-orig-size="800,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1449578955&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dicas-para-potencializar-seus-estudos-noticias" data-image-description="" data-medium-file="http://www.odemocrata.com.br/wp-content/uploads/2017/06/dicas-para-potencializar-seus-estudos-noticias-1-300x134.jpg" data-large-file="http://www.odemocrata.com.br/wp-content/uploads/2017/06/dicas-para-potencializar-seus-estudos-noticias-1.jpg" src="http://www.odemocrata.com.br/wp-content/uploads/2017/06/dicas-para-potencializar-seus-estudos-noticias-1.jpg" alt="" width="800" height="357" class="alignleft size-full wp-image-1937" srcset="http://www.odemocrata.com.br/wp-content/uploads/2017/06/dicas-para-potencializar-seus-estudos-noticias-1.jpg 800w, http://www.odemocrata.com.br/wp-content/uploads/2017/06/dicas-para-potencializar-seus-estudos-noticias-1-300x134.jpg 300w, http://www.odemocrata.com.br/wp-content/uploads/2017/06/dicas-para-potencializar-seus-estudos-noticias-1-768x343.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Neste mês de junho, o Mestrado em Comunicação e Cultura, da Universidade de Sorocaba (Uniso), promoverá oficinas de elaboração de projeto. O objetivo é orientar os interessados em concorrer ao processo seletivo de alunos regulares.</p>
<p>As oficinas serão realizadas nos dias 5 de junho, às 14h, 12 de junho, às 9h, e 22 de junho, às 10h, no Anfiteatro da Biblioteca, na Cidade Universitária (Rod. Raposo Tavares, km 92.5), com entrada aberta a todos os interessados.</p>
<p>O Programa está recebendo inscrições até 31 de julho pelo site da Uniso: www.uniso.br. Com área de concentração em &#8220;Mídias&#8221;, possui duas linhas de pesquisa &#8220;Análise de Processos e Produtos Midiáticos&#8221; e &#8220;Mídias e Práticas Socioculturais&#8221;. </p>
<p>Informações pelo telefone (15) 2101.7104 / 7008.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1935" class="share-facebook sd-button share-icon no-text" href="http://www.odemocrata.com.br/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1935" class="share-twitter sd-button share-icon no-text" href="http://www.odemocrata.com.br/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1935" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.odemocrata.com.br/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Uniso%20realiza%20oficina%20de%20projeto%20para%20Mestrado%20em%20Comunica%C3%A7%C3%A3o%20e%20Cultura http%3A%2F%2Fwww.odemocrata.com.br%2Funiso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.odemocrata.com.br/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.odemocrata.com.br/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><span class="ass"></span>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Post na categoria <a href="http://www.odemocrata.com.br/categoria/manchete/" rel="category tag">Manchete</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.odemocrata.com.br/sao-roque-e-italia-momento-de-renovacao-de-votos/" rel="prev">São Roque e Itália: momento de renovação de votos</a></div><div class="nav-next"><a href="http://www.odemocrata.com.br/campanha-focanotransito-resulta-em-mais-de-300-acoes-em-cidades-paulistas/" rel="next">Campanha #FocaNoTrânsito resulta em mais de 300 ações em cidades paulistas</a></div></div>
	</nav>
			<div class="banner-site-main">
				<a href=""><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/03/shampoo-610x90-banner-02.jpg" alt></a>			</div><!-- .banner-site-main -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" role="complementary">
	<div class="widget-area">
		<section id="polls-widget-2" class="widget widget_polls-widget"><h2 class="widget-title">Enquete</h2><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="c16feb1a40" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: left;"><strong>Você é contra ou a favor da lei que proíbe malabarismo (entre outras atividades) nos semáforos?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-3" name="poll_2" value="3" /> <label for="poll-answer-3">A favor</label></li>
		<li><input type="radio" id="poll-answer-4" name="poll_2" value="4" /> <label for="poll-answer-4">Contra</label></li>
		</ul><p style="text-align: left;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="Veja resultados desta pesquisa">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://www.odemocrata.com.br/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<ul><li><a href="http://www.odemocrata.com.br/pollsarchive">Arquivo de enquete</a></li></ul></section><section id="category-posts-2" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/editorial/">Editoriais</a></h2><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/ate-quando/" rel="bookmark">Até quando?</a> <p>Mais uma semana que se encerra com mortes e tristeza em São Roque. As más condições do acesso à Castello <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/ate-quando/" title="Continue lendo Até quando?">[&hellip;]</a></p>
</li><li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/uma-bomba-atras-da-outra/" rel="bookmark">Uma bomba atrás da outra</a> <p>A pacata São Roque virou notícia esta semana. O ataque com explosivos aos caixas eletrônicos que ficam no banco da <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/uma-bomba-atras-da-outra/" title="Continue lendo Uma bomba atrás da outra">[&hellip;]</a></p>
</li></ul>
</section><section id="text-4" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><a href="http://www.comerbemsaoroque.com.br/#guia-gastronomico" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/comer-bem-guia-gastonomico-de-sao-roque.jpg" alt></a></div></div>
		</section><section id="category-posts-3" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/olhando-ao-redor/">Olhando ao redor</a></h2><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/o-cerco-a-policia-federal/" rel="bookmark">O cerco à Polícia Federal</a> <p>Se há uma instituição que pode ser chamada sem dúvidas de “defensora do Brasil”, é a Polícia Federal. Não que <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/o-cerco-a-policia-federal/" title="Continue lendo O cerco à Polícia Federal">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-5" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/cronicas-do-bispo/">Crônicas do Bispo</a></h2><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/seu-nerso-e-sua-indignacao-politica/" rel="bookmark">“Seu Nerso e sua indignação política”</a> <p>Nesta semana dando minhas costumeiras voltinhas pelo centro da cidade percebi que havia tempos que não me sentava num banco <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/seu-nerso-e-sua-indignacao-politica/" title="Continue lendo “Seu Nerso e sua indignação política”">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-15" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/simone-judica/">Simone Judica</a></h2><ul id="category-posts-15-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/sao-roque-e-italia-momento-de-renovacao-de-votos/" rel="bookmark">São Roque e Itália: momento de renovação de votos</a> <p>Em 1º de abril de 1996, São Roque pagou uma centenária dívida à colônia italiana aqui estabelecida, ao criar a <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/sao-roque-e-italia-momento-de-renovacao-de-votos/" title="Continue lendo São Roque e Itália: momento de renovação de votos">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-8" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/agronegocio/">Agronegócio</a></h2><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/safraazeitetecnologia/" rel="bookmark">Notas sobre safra, azeite, tecnologia e mandioca</a> <p>SAFRA Esta safra 2016/17 deve chegar a 227,9 milhões de toneladas, um aumento de 22,1% ou 41,3 milhões de toneladas <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/safraazeitetecnologia/" title="Continue lendo Notas sobre safra, azeite, tecnologia e mandioca">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-9" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/olho-vivo/">Olho vivo</a></h2><ul id="category-posts-9-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/oficina-para-microempreendedor/" rel="bookmark">Oficina para microempreendedor</a> <p>O Posto Sebrae de São Roque realiza na terça-feira, 16, a oficina “Sei Vender”, das 13h às 17h e a <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/oficina-para-microempreendedor/" title="Continue lendo Oficina para microempreendedor">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-10" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/colunas/previdencia-social/">Previdência social</a></h2><ul id="category-posts-10-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/quando-dar-entrada-no-auxilio-doenca/" rel="bookmark">Quando dar entrada no auxílio-doença</a> <p>O benefício auxílio-doença, tanto por problema de saúde como por acidente, é concedido pelo INSS ao empregado de empresa após <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/quando-dar-entrada-no-auxilio-doenca/" title="Continue lendo Quando dar entrada no auxílio-doença">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-6" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/caras-e-bocas/">Caras e Bocas</a></h2><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/sacode-e-agita/" rel="bookmark">Sacode e agita&#8230;</a> <p>&#8230;Nem tudo são flores e as noites da terrinha tem <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/sacode-e-agita/" title="Continue lendo Sacode e agita&#8230;">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-11" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/acao-social/">Ação social</a></h2><ul id="category-posts-11-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/existe-uma-saida-palestras-motivacionais-em-prol-da-elena-acontecem-nesta-segunda/" rel="bookmark">Existe uma Saída: palestras motivacionais em prol da Elena acontecem nesta segunda</a> <p>Um ciclo de palestras motivacionais em prol da pequena Elena Miguel, 2 anos, acontece na próxima segunda-feira, 5, no São <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/existe-uma-saida-palestras-motivacionais-em-prol-da-elena-acontecem-nesta-segunda/" title="Continue lendo Existe uma Saída: palestras motivacionais em prol da Elena acontecem nesta segunda">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-12" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/esoterismo/">Esoterismo</a></h2><ul id="category-posts-12-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.odemocrata.com.br/o-que-e-liberdade-o-que-conquistaremos-com-urano-se-aprendermos-antes-com-saturno/" rel="bookmark">O que é liberdade? O que conquistaremos com Urano, se aprendermos antes com Saturno</a> <p>Liberdade é algo que só existe para quem passou antes pelo chamado da disciplina e responsabilidade social aprendida com Saturno. <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/o-que-e-liberdade-o-que-conquistaremos-com-urano-se-aprendermos-antes-com-saturno/" title="Continue lendo O que é liberdade? O que conquistaremos com Urano, se aprendermos antes com Saturno">[&hellip;]</a></p>
</li></ul>
</section><section id="category-posts-13" class="widget cat-post-widget"><h2 class="widget-title"><a href="http://www.odemocrata.com.br/categoria/horoscopo/">Horóscopo</a></h2><ul id="category-posts-13-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.odemocrata.com.br/horoscopo-da-semana-9/" rel="bookmark">Horóscopo da semana</a> <p>ÁRIES Ariano, você tende a sofrer algumas instabilidades durante a semana, devido às ações negativas de terceiros, portanto, tenha cautela <a class="cat-post-excerpt-more" href="http://www.odemocrata.com.br/horoscopo-da-semana-9/" title="Continue lendo Horóscopo da semana">[&hellip;]</a></p>
</li></ul>
</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.odemocrata.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></section>	</div><!-- .widget-area -->

	<div class="widget-area no-mobile">
		<section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.santarosamagazine.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/santa-rosa-magazine-banner-01.jpg" alt></a>
<p></p><br>
<a href="http://www.jzimoveis.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/jz-imoveis-290x250.jpg" alt></a>
<p></p><br>
<a href="http://www.topofmindodemocrata.com" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/top-of-mind-290x600-banner-01.jpg" alt></a>
<p></p><br>
<a href="http://www.clinicagiancoli.com.br" target="_blank"><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/clinica-giancoli-banner-00.jpg" alt></a>
<p></p><br></div>
		</section>	</div><!-- .widget-area -->
</aside><!-- #secondary -->

			<div class="banner-site-footer-container">

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

				<div class="banner-site-footer">
					<span>PUBLICIDADE</span><img src="http://www.odemocrata.com.br/wp-content/uploads/2017/02/divulgacao-290x60-banner-01.jpg" alt>				</div>

			</div><!-- .banner-site-footer-container -->

		</div><!-- .wrap -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="wrap">

			<div class="box-footer-2cols">
				<h2>&#9657; Canal de Atendimento</h2>
				<ul>
					<li><a href="">&#9745; Anuncie</a></li>
					<li><a href="">&#9745; Fale Conosco</a></li>
					<li><a href="">&#9745; Trabalhe Conosco</a></li>
				</ul>
			</div>

			<div class="box-footer-2cols">
				<h2>&#9657; Siga-nos</h2>
				<ul>
					<li><a href="https://www.facebook.com/odemocratasr" target="_blank">&#9745; Facebook</a></li>
					<li><a href="" target="_blank">&#9745; Google Empresas</a></li>
				</ul>
			</div>

			<div class="box-footer-2cols">
				<h2>&#9657; Seções</h2>
				<div class="menu-secoes-rodape-container"><ul id="secondary-menu" class="menu"><li id="menu-item-457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-457"><a href="http://www.odemocrata.com.br">Home</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458"><a href="http://www.odemocrata.com.br/politica">Política</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://www.odemocrata.com.br/cultura">Cultura</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a target="_blank" href="http://www.comerbemsaoroque.com.br">Gastronomia</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.odemocrata.com.br/policial">Policial</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="http://www.odemocrata.com.br/saude-e-beleza">Saúde e Beleza</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="http://www.odemocrata.com.br/esporte">Esporte</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="http://www.odemocrata.com.br/regiao">Região</a></li>
</ul></div>			</div>

			<div class="box-footer-2cols">
				<h2>&#9657; Assine</h2>
				<ul>
					<li><a href="/cdn-cgi/l/email-protection#d5bab1b0b8bab6a7b4a1b495bab1b0b8bab6a7b4a1b4fbb6bab8fbb7a7">&#9745; Faça já sua assinatura digital por apenas R$ 80/ano! Envie-nos um e-mail.</a></li>
				</ul>
			</div>

			<div class="sep-site-info"></div>

			<div class="logo-footer">
				<img src="http://www.odemocrata.com.br/wp-content/themes/democratanews/img/odemocrata-logotipo-footer.png" alt><p><i>Fundado em 1º de Maio de 1917</i></p>
			</div>

			<div class="site-info">
				Copyright 2017<a href="http://www.odemocrata.com.br"> . O DEMOCRATA . Fundado em 1º de Maio de 1917</a> . Todos os direitos reservados				<span class="sep"> | </span>
				Web Developer <a href="https://www.behance.net/claudio-castro" target="_blank" rel="designer">C.c</a>			</div><!-- .site-info -->
		</div><!-- .wrap -->

	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.odemocrata.com.br\/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura\/":1935};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/uniso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.odemocrata.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/jquery-migrate-1.4.1.min.js?ver=v1.4.1'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/wow.js?ver=20160506'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/themes/democratanews/js/main.js?ver=20170101'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.odemocrata.com.br\/wp-admin\/admin-ajax.php","nonce":"a48ea3e78f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.odemocrata.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.odemocrata.com.br%2Funiso-realiza-oficina-de-projeto-para-mestrado-em-comunicacao-e-cultura%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.odemocrata.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'14390073',post:'1935',tz:'-3',srv:'www.odemocrata.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '14390073', '1935' ]);
</script>

<!-- Google Analytics -->
<script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
    function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
    e=o.createElement(i);r=o.getElementsByTagName(i)[0];
    e.src='https://www.google-analytics.com/analytics.js';
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-90371337-2','auto');ga('send','pageview');
</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
